System-Störung / System malfunction
Incident Report for Teleboy
Resolved
Die System-Störung konnte behoben werden. Alle Systeme sind wieder normal verfügbar.
Die Störung ist auf ein Netzwerkproblem bei unserem Infrastrukturpartner zurückzuführen.
Wir entschuldigen uns für die Umstände.
---
The system malfunction has been resolved. All systems are available as normal.
The incident was caused by a networking issue at our infrastructure provider.
We apologise for the inconvenience.
Posted Nov 16, 2023 - 11:00 CET
Investigating
Es gibt momentan eine Störung auf dem internen System bei Teleboy.
Der Aufruf der Teleboy-Website oder der TV-Apps sind aktuell nicht möglich.
---
There is currently a malfunction in Teleboy's internal system.
It is currently not possible to access the Teleboy website or the TV apps to a limited extent.
Posted Nov 16, 2023 - 09:23 CET
This incident affected: System.