System-Störung / System malfunction
Incident Report for Teleboy
Resolved
Die System-Störung konnte behoben werden. Alle Systeme sind wieder normal verfügbar.
Wir entschuldigen uns für die Umstände.
---
The system malfunction has been resolved. All systems are available as normal.
We apologise for the inconvenience.
Posted Nov 16, 2023 - 17:16 CET
Identified
Es gibt momentan eine Störung auf dem internen System bei Teleboy.
Der Aufruf der Teleboy-Website oder der TV-Apps ist aktuell nur beschränkt möglich.
---
There is currently a malfunction in Teleboy's internal system.
It is currently only possible to access the Teleboy website or the TV apps to a limited extent.
Posted Nov 16, 2023 - 17:07 CET
This incident affected: System.